<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
	<base href="https://pirogi-diana.ru/"/>
	<title>Осетинские Пироги от Дианы доставка по Москве | Заказать по АКЦИИ со скидкой</title>
	
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
 	<meta name="yandex-verification" content="6008009dde400e17" />
	<meta name="description" content="Закажите ОСЕТИНСКИЕ ПИРОГИ с бесплатной доставкой по Москве! 5 выгодных АКЦИЙ и скидок. Наши повара - коренные осетинки. Доставка по Москве бесплатно! Акции и бонусы каждый день. Заходите на сайт «Пироги Диана»!" />
	
		
	<link href="https://pirogi-diana.ru/design/diana/images/favicon.png?v3" rel="shortcut icon">

	
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WS5HDZ');</script>
	<!-- End Google Tag Manager -->
	

	
	<link rel="canonical" href="https://pirogi-diana.ru"/>
	
	<meta property = "og:url" content = "https://pirogi-diana.ru" />
	<meta property = "og:title" content = "Осетинские Пироги от Дианы доставка по Москве | Заказать по АКЦИИ со скидкой" />
	<meta property = "og:description" content = "Закажите ОСЕТИНСКИЕ ПИРОГИ с бесплатной доставкой по Москве! 5 выгодных АКЦИЙ и скидок. Наши повара - коренные осетинки. Доставка по Москве бесплатно! Акции и бонусы каждый день. Заходите на сайт «Пироги Диана»!" />
	<meta property = "og:image" content = "https://pirogi-diana.ru/design/diana/images/logo_222.png" />
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
	
 	</head>
<body >


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS5HDZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

 
<header class="header">
	<div class="top-panel">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-xs-7">
				<div class="top-menu">
					<ul id="menu">
													
														<li class="selected">
								<a data-page="1" href="">
									Главная
																	</a>
							</li>
																				
														<li >
								<a data-page="3" href="dostavka">
									Доставка и оплата
																	</a>
							</li>
																				
																				
														<li >
								<a data-page="8" href="osetinskie-pirogi-akciya-moskva">
									Акции и бонусы
																	</a>
							</li>
																				
																				
														<li >
								<a data-page="9" href="otzyvy">
									Отзывы
																			<sup>
											
											59
										</sup>
																	</a>
							</li>
																				
														<li >
								<a data-page="6" href="contact">
									Контакты
																	</a>
							</li>
																				
																				
																		</ul>
				</div>
				</div>
				
				<div class="col-xs-5 pull-right">
					<div class="user-panel pull-right">
						<div class="user-panel-auth">
						<div class="user-panel-auth__guest">
															<a class="user-panel-auth__link" href="user/register">Регистрация</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="user-panel-auth__link" href="user/login">Вход</a>
													</div>
						</div>
					</div>
				</div>
			</div> <!-- /hidden-xs -->
			
						<div class="visible-xs visible-sm pull-left">
				<div class="quick-cart pull-left">
					<div class="quickaccess-toggle" data-toggle="modal" data-target="#modal_cart">
						<i class="icon-shopping-basket"></i>
						<span style="" class="cart-counter">0</span>
					</div>
				</div>
			</div>
			
			<div class="visible-xs visible-sm pull-right">
				<div class="quick-access pull-left">
					<div class="quickaccess-toggle">
						<i class="icon-menu"></i>															
					</div>	
					<div class="inner-toggle top-menu">
						<ul class="links pull-left">
															
																<li class="selected">
									<a data-page="1" href="">Главная </a>
								</li>
																							
																<li >
									<a data-page="3" href="dostavka">Доставка и оплата </a>
								</li>
																							
																							
																<li >
									<a data-page="8" href="osetinskie-pirogi-akciya-moskva">Акции и бонусы </a>
								</li>
																							
																							
																<li >
									<a data-page="9" href="otzyvy">Отзывы (59)</a>
								</li>
																							
																<li >
									<a data-page="6" href="contact">Контакты </a>
								</li>
																							
																							
																					</ul>
					</div>						
				</div>

				<div class="quick-user pull-left">
					<div class="quickaccess-toggle">
						<i class="icon-user"></i>															
					</div>
					<div class="inner-toggle">
						<div class="login links">
															<ul>
									<li><a class="user-panel-auth__link" href="user/login">Вход</a></li>
									<li><a class="user-panel-auth__link" href="user/register">Регистрация</a></li>
								</ul>
													</div>
					</div>						
				</div>

				<div id="search_mobile" class="search pull-left">				
					<div class="quickaccess-toggle">
						<i class="icon-search"></i>								
					</div>																								
					<div class="inner-toggle">
						<div class="search">
							<form id="search-form-2" action="products" method="get">
							<fieldset>
								<input class="form-control search__field_2" placeholder="Быстрый поиск по меню" autocomplete="off" id="search-input-2" name="keyword" value="" type="text" maxlength="200" />
								<button type="submit" class="search__button" title="Найти"></button>
							</fieldset>
							</form>
							<p class="search-example">Просто введите название ингридиента</p>
						</div>
					</div>
				</div>
			</div> <!-- /visible-xs -->
		</div>
	</div>

	
	<div class="header-main">
		<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-4">
				<div class="logo">
					<a href="" title="Осетинские пироги от Дианы">
						<img src="https://pirogi-diana.ru/design/diana/images/logo_222.png" width="200" class="logo__image" alt="Осетинские пироги от Дианы">
						
					</a>
				</div>
			</div>

			<div class="col-xs-12 col-sm-4">
				<div class="search hidden-xs hidden-sm">
					<form id="search-form" action="products" method="get">
					<fieldset>
						<input class="form-control search__field" placeholder="Быстрый поиск по меню" autocomplete="off" id="search-input" name="keyword" value="" type="text" maxlength="200" />
						<button type="submit" class="search__button" title="Найти"></button>
					</fieldset>
					</form>
					<p class="example">Начните с названия начинки пирога</p>
				</div>
				<hr class="visible-xs">
			</div>

			<div class="col-xs-12 col-sm-4">
				<div class="phone">
					<p class="phone_number"><img src="https://pirogi-diana.ru/design/diana/images/icon-phone.png" width="22" height="22" class="icon" alt="тел.">
						<span class="phone_alloka">8 (967) 100-26-97</span>
					</p>
                    <p class="call_time">с 08:00 до 22:00 (без выходных)</p>
				</div>
			</div>
		</div>
		</div>
	</div>
</header>

<div class="cat_menu">
	<nav class="navbar navbar-default">
		<div class="container">
		  <!-- Brand and toggle get grouped for better mobile display -->
		  <div class="navbar-header">
		    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
		      <span class="icon-bar"></span>
		      <span class="icon-bar"></span>
		      <span class="icon-bar"></span>
		    </button>
		    <span class="navbar-brand visible-xs" data-toggle="collapse" data-target="#navbar-collapse-1">Наше меню</span>
		  </div>
		  <div class="collapse navbar-collapse" id="navbar-collapse-1">
		  	<ul class="nav navbar-nav">
		  		<li class="active">
					<a href="/">
						<span class="icon-home3 hidden-xs" style="width:18px; height:18px; display:inline-block; position:relative; top:1px;" aria-hidden="true"></span>
						<span class="visible-xs">Главная страница</span>
					</a>
				</li>
		    
			
															
																		
							<li class="dropdown">
								<a href="catalog/osetinskie-pirogi" class="dropdown-toggle" data-category="56" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Осетинские пироги <span class="caret"></span></a>
								<ul class="dropdown-menu">
																					
																		<li >
																<a href="catalog/s-syrom" data-category="62">С сыром</a>
							</li>
																				
																		<li >
																<a href="catalog/s-myasom" data-category="59">С мясом</a>
							</li>
																				
																		<li >
																<a href="catalog/s-kuritsej" data-category="65">С курицей</a>
							</li>
																				
																		<li >
																<a href="catalog/s-indejkoj" data-category="71">С индейкой</a>
							</li>
																				
																		<li >
																<a href="catalog/s-ryboj" data-category="63">С рыбой</a>
							</li>
																				
																		<li >
																<a href="catalog/s-kartoshkoj" data-category="61">С картошкой</a>
							</li>
																				
																		<li >
																<a href="catalog/s-kapustoj" data-category="60">С капустой</a>
							</li>
																				
																		<li >
																<a href="catalog/s-gribami" data-category="58">С грибами</a>
							</li>
																				
																		<li >
																<a href="catalog/s-zelenyu" data-category="64">С зеленью</a>
							</li>
																				
																		<li >
																<a href="catalog/postnye" data-category="57">Постные</a>
							</li>
																				
																		<li >
																<a href="catalog/sladkie" data-category="66">Сладкие</a>
							</li>
																					
									<li role="separator" class="divider"></li>
									<li><a href="catalog/osetinskie-pirogi" data-category="56" style="color:#555;">Все подряд</a></li>
									
								</ul>
							</li>
																				
																		<li >
																<a href="catalog/myasnye-blyuda" data-category="67">Мясные блюда</a>
							</li>
																				
																		<li >
																<a href="catalog/pitstsa" data-category="68">Пицца</a>
							</li>
																				
																		<li >
																<a href="catalog/napitki" data-category="69">Напитки</a>
							</li>
																				
																		<li >
																<a href="catalog/salaty" data-category="70">Салаты</a>
							</li>
																				
															
			</ul>
		  </div><!-- /.navbar-collapse -->
		</div><!-- /.container -->
	</nav>
</div>


<div class="headline">
  <div class="container">
  	
	<p class="h1">Закажите осетинские пироги с Любовью <span style="font-size:50px; color: #FF0021;">&#9829;</span> от Дианы. Бесплатная доставка по Москве</p>
	<p class="h2">Бесплатная&nbsp;доставка&nbsp;по&nbsp;Москве &nbsp;&nbsp;&bull;&nbsp;&nbsp;62&nbsp;вида&nbsp;начинки &nbsp;&nbsp;&bull;&nbsp;&nbsp; Акции,&nbsp;скидки&nbsp;и&nbsp;бонусы&nbsp;каждый&nbsp;день!</p>
  </div>
</div>



 

<div class="special_offer">
	<div class="container">
     <p class="headline-2"><span>• • • Действующие акции • • •</span></p>
		
		<div class="row1">
			<div class="ad">
				


<div class="owl-carousel owl-theme" id="slide-1">
	<div class="item"><a href="osetinskie-pirogi-akciya-moskva#sok" title="Литр сока в подарок!"><img src="/files/slides/1-sok_pepci.jpg" alt="Получите литр сока в подарок при заказе на сумму от 3000 руб."></a></div><div class="item"><a href="/osetinskie-pirogi-akciya-moskva#pirog-podarok" title="+1 пирог в подарок!"><img src="/files/slides/3-pirog-podarok.jpg" alt="При оформлении заказа на 3000+ руб., вы получите бесплатно килограммовый пирог в подарок!"></a></div><div class="item"><a href="https://pirogi-diana.ru/osetinskie-pirogi-akciya-moskva#skidka10" title="Скидка постоянным клиентам 10%"><img src="/files/slides/6-skidka_10_v2.jpg" alt="При условии заказа на сумму от 2000 руб, скидка на последующие заказы 10%"></a></div><div class="item"><a href="/osetinskie-pirogi-akciya-moskva#skidka-dr" title="Скидка 15% имениннику!"><img src="/files/slides/4-skidka-dr-15.jpg" alt="У вас на носу День Рождения? Принимайте от нас подарок — скидку 15%, при заказе на сумму от 4000 руб. и предъявлении паспорта."></a></div><div class="item"><a href="/osetinskie-pirogi-akciya-moskva" title="Три любых пирога за 999 руб."><img src="/files/slides/10-Osetinskiye-pirogi-diana-moskva-dostavka-3-piroga.jpg" alt="Заказывайте любые 3 пирога весом 1200 гр. всего за 999 руб."></a></div></div>

			</div>
		</div>
	</div>
</div>




<div class="page">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-md-9 col-lg-9">
				







<section class="products popular_products">

<p class="headline-2"><span>• • • Рекомендуем • • •</span></p>
<!-- Список товаров-->
<ul class="product-list">

		<!-- Товар-->
	<li>
		<div class="product box">
						<div class="product__image">
								<a data-product="498" href="products/pirog-s-syomgoj-i-kartoshkoj" title="Пирог с сёмгой и картофелем">
					<img src="https://pirogi-diana.ru/files/products/pirog.300x300.jpg" alt="Осетинский пирог с сёмгой и картофелем"/>
				</a>
							</div>
			<div class="product__title"><p class="product__name"><a data-product="498" href="products/pirog-s-syomgoj-i-kartoshkoj">Пирог с сёмгой и картофелем</a></p></div>
			
						<!-- Выбор варианта товара -->
			<div class="product__footer">
				<form class="variants" action="/cart">
					<table>
												<tr>
							<td colspan="2" class="variant_title">Выберите вес:</td>
						</tr>
																		<tr class="variant">
							<td><input id="variants_774" name="variant" value="774" type="radio" class="variant_radiobutton" checked ></td>
							<td><label class="variant_name" for="variants_774">1200 г. —  <span class="price">850&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
												<tr class="variant">
							<td><input id="variants_775" name="variant" value="775" type="radio" class="variant_radiobutton"  ></td>
							<td><label class="variant_name" for="variants_775">1000 г. —  <span class="price">800&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
											</table>
					<div class="counter">
						<div class="input-group">
							<span class="input-group-btn"><input type="button" value="–" class="btn counter__decrease cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value<=1 ? 1 :parseInt(this.form.amount.value)-1 ;"></span>
							<input type="text" class="form-control cart-control-el counter__value" name="amount" value="1" maxlength="2" size="2">
							<span class="input-group-btn"><input type="button" value="+" class="btn counter__increase cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value>=1000 ? 1000 :parseInt(this.form.amount.value)+1 ;"></span>
						</div>
			    	</div>
					<input type="submit" class="btn btn-primary btn-sm pull-right AddToCart" value="В корзину" data-result-text="Добавлено">
				</form>
			</div>
			<!-- Выбор варианта товара (The End) -->
					</div>
	</li>
	<!-- Товар (The End)-->
		<!-- Товар-->
	<li>
		<div class="product box">
						<div class="product__image">
								<a data-product="522" href="products/pirog-s-syomgoj-syrom-i-zelenyu" title="Пирог с сёмгой, сыром и зеленю">
					<img src="https://pirogi-diana.ru/files/products/pirog.300x300.jpg" alt="Осетинский пирог с сёмгой, сыром и зеленю"/>
				</a>
							</div>
			<div class="product__title"><p class="product__name"><a data-product="522" href="products/pirog-s-syomgoj-syrom-i-zelenyu">Пирог с сёмгой, сыром и зеленю</a></p></div>
			
						<!-- Выбор варианта товара -->
			<div class="product__footer">
				<form class="variants" action="/cart">
					<table>
												<tr>
							<td colspan="2" class="variant_title">Выберите вес:</td>
						</tr>
																		<tr class="variant">
							<td><input id="variants_819" name="variant" value="819" type="radio" class="variant_radiobutton" checked ></td>
							<td><label class="variant_name" for="variants_819">1200 г. —  <span class="price">850&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
												<tr class="variant">
							<td><input id="variants_820" name="variant" value="820" type="radio" class="variant_radiobutton"  ></td>
							<td><label class="variant_name" for="variants_820">1000 г. —  <span class="price">800&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
											</table>
					<div class="counter">
						<div class="input-group">
							<span class="input-group-btn"><input type="button" value="–" class="btn counter__decrease cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value<=1 ? 1 :parseInt(this.form.amount.value)-1 ;"></span>
							<input type="text" class="form-control cart-control-el counter__value" name="amount" value="1" maxlength="2" size="2">
							<span class="input-group-btn"><input type="button" value="+" class="btn counter__increase cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value>=1000 ? 1000 :parseInt(this.form.amount.value)+1 ;"></span>
						</div>
			    	</div>
					<input type="submit" class="btn btn-primary btn-sm pull-right AddToCart" value="В корзину" data-result-text="Добавлено">
				</form>
			</div>
			<!-- Выбор варианта товара (The End) -->
					</div>
	</li>
	<!-- Товар (The End)-->
		<!-- Товар-->
	<li>
		<div class="product box">
						<div class="product__image">
								<a data-product="520" href="products/pirog-s-syomgoj-kartoshkoj-i-zelyonym-lukom" title="Пирог с сёмгой, картофелем и зелёным луком">
					<img src="https://pirogi-diana.ru/files/products/pirog.300x300.jpg" alt="Осетинский пирог с сёмгой, картофелем и зелёным луком"/>
				</a>
							</div>
			<div class="product__title"><p class="product__name"><a data-product="520" href="products/pirog-s-syomgoj-kartoshkoj-i-zelyonym-lukom">Пирог с сёмгой, картофелем и зелёным луком</a></p></div>
			
						<!-- Выбор варианта товара -->
			<div class="product__footer">
				<form class="variants" action="/cart">
					<table>
												<tr>
							<td colspan="2" class="variant_title">Выберите вес:</td>
						</tr>
																		<tr class="variant">
							<td><input id="variants_815" name="variant" value="815" type="radio" class="variant_radiobutton" checked ></td>
							<td><label class="variant_name" for="variants_815">1200 г. —  <span class="price">850&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
												<tr class="variant">
							<td><input id="variants_816" name="variant" value="816" type="radio" class="variant_radiobutton"  ></td>
							<td><label class="variant_name" for="variants_816">1000 г. —  <span class="price">800&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
											</table>
					<div class="counter">
						<div class="input-group">
							<span class="input-group-btn"><input type="button" value="–" class="btn counter__decrease cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value<=1 ? 1 :parseInt(this.form.amount.value)-1 ;"></span>
							<input type="text" class="form-control cart-control-el counter__value" name="amount" value="1" maxlength="2" size="2">
							<span class="input-group-btn"><input type="button" value="+" class="btn counter__increase cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value>=1000 ? 1000 :parseInt(this.form.amount.value)+1 ;"></span>
						</div>
			    	</div>
					<input type="submit" class="btn btn-primary btn-sm pull-right AddToCart" value="В корзину" data-result-text="Добавлено">
				</form>
			</div>
			<!-- Выбор варианта товара (The End) -->
					</div>
	</li>
	<!-- Товар (The End)-->
		<!-- Товар-->
	<li>
		<div class="product box">
						<div class="product__image">
								<a data-product="454" href="products/pirog-s-syrom-i-zelenym-lukom" title="Пирог с сыром и зеленым луком">
					<img src="https://pirogi-diana.ru/files/products/sy04.300x300.jpg" alt="Осетинский пирог с сыром и зеленым луком"/>
				</a>
							</div>
			<div class="product__title"><p class="product__name"><a data-product="454" href="products/pirog-s-syrom-i-zelenym-lukom">Пирог с сыром и зеленым луком</a></p></div>
			
						<!-- Выбор варианта товара -->
			<div class="product__footer">
				<form class="variants" action="/cart">
					<table>
												<tr>
							<td colspan="2" class="variant_title">Выберите вес:</td>
						</tr>
																		<tr class="variant">
							<td><input id="variants_668" name="variant" value="668" type="radio" class="variant_radiobutton" checked ></td>
							<td><label class="variant_name" for="variants_668">1200 г. —  <span class="price">680&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
												<tr class="variant">
							<td><input id="variants_730" name="variant" value="730" type="radio" class="variant_radiobutton"  ></td>
							<td><label class="variant_name" for="variants_730">1000 г. —  <span class="price">600&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
											</table>
					<div class="counter">
						<div class="input-group">
							<span class="input-group-btn"><input type="button" value="–" class="btn counter__decrease cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value<=1 ? 1 :parseInt(this.form.amount.value)-1 ;"></span>
							<input type="text" class="form-control cart-control-el counter__value" name="amount" value="1" maxlength="2" size="2">
							<span class="input-group-btn"><input type="button" value="+" class="btn counter__increase cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value>=1000 ? 1000 :parseInt(this.form.amount.value)+1 ;"></span>
						</div>
			    	</div>
					<input type="submit" class="btn btn-primary btn-sm pull-right AddToCart" value="В корзину" data-result-text="Добавлено">
				</form>
			</div>
			<!-- Выбор варианта товара (The End) -->
					</div>
	</li>
	<!-- Товар (The End)-->
		<!-- Товар-->
	<li>
		<div class="product box">
						<div class="product__image">
								<a data-product="461" href="products/pirog-s-syrom-ualibah" title="Пирог с сыром (Уалибах)">
					<img src="https://pirogi-diana.ru/files/products/ualibah.300x300.jpg" alt="Осетинский пирог с сыром (уалибах)"/>
				</a>
							</div>
			<div class="product__title"><p class="product__name"><a data-product="461" href="products/pirog-s-syrom-ualibah">Пирог с сыром (Уалибах)</a></p></div>
			
						<!-- Выбор варианта товара -->
			<div class="product__footer">
				<form class="variants" action="/cart">
					<table>
												<tr>
							<td colspan="2" class="variant_title">Выберите вес:</td>
						</tr>
																		<tr class="variant">
							<td><input id="variants_675" name="variant" value="675" type="radio" class="variant_radiobutton" checked ></td>
							<td><label class="variant_name" for="variants_675">1200 г. —  <span class="price">680&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
												<tr class="variant">
							<td><input id="variants_737" name="variant" value="737" type="radio" class="variant_radiobutton"  ></td>
							<td><label class="variant_name" for="variants_737">1000 г. —  <span class="price">650&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
											</table>
					<div class="counter">
						<div class="input-group">
							<span class="input-group-btn"><input type="button" value="–" class="btn counter__decrease cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value<=1 ? 1 :parseInt(this.form.amount.value)-1 ;"></span>
							<input type="text" class="form-control cart-control-el counter__value" name="amount" value="1" maxlength="2" size="2">
							<span class="input-group-btn"><input type="button" value="+" class="btn counter__increase cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value>=1000 ? 1000 :parseInt(this.form.amount.value)+1 ;"></span>
						</div>
			    	</div>
					<input type="submit" class="btn btn-primary btn-sm pull-right AddToCart" value="В корзину" data-result-text="Добавлено">
				</form>
			</div>
			<!-- Выбор варианта товара (The End) -->
					</div>
	</li>
	<!-- Товар (The End)-->
		<!-- Товар-->
	<li>
		<div class="product box">
						<div class="product__image">
								<a data-product="478" href="products/pirog-s-syomgoj-i-pomidorami" title="Пирог с сёмгой и помидорами">
					<img src="https://pirogi-diana.ru/files/products/pirog.300x300.jpg" alt="Осетинский пирог с сёмгой и помидорами"/>
				</a>
							</div>
			<div class="product__title"><p class="product__name"><a data-product="478" href="products/pirog-s-syomgoj-i-pomidorami">Пирог с сёмгой и помидорами</a></p></div>
			
						<!-- Выбор варианта товара -->
			<div class="product__footer">
				<form class="variants" action="/cart">
					<table>
												<tr>
							<td colspan="2" class="variant_title">Выберите вес:</td>
						</tr>
																		<tr class="variant">
							<td><input id="variants_692" name="variant" value="692" type="radio" class="variant_radiobutton" checked ></td>
							<td><label class="variant_name" for="variants_692">1200 г. —  <span class="price">850&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
												<tr class="variant">
							<td><input id="variants_754" name="variant" value="754" type="radio" class="variant_radiobutton"  ></td>
							<td><label class="variant_name" for="variants_754">1000 г. —  <span class="price">800&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
											</table>
					<div class="counter">
						<div class="input-group">
							<span class="input-group-btn"><input type="button" value="–" class="btn counter__decrease cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value<=1 ? 1 :parseInt(this.form.amount.value)-1 ;"></span>
							<input type="text" class="form-control cart-control-el counter__value" name="amount" value="1" maxlength="2" size="2">
							<span class="input-group-btn"><input type="button" value="+" class="btn counter__increase cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value>=1000 ? 1000 :parseInt(this.form.amount.value)+1 ;"></span>
						</div>
			    	</div>
					<input type="submit" class="btn btn-primary btn-sm pull-right AddToCart" value="В корзину" data-result-text="Добавлено">
				</form>
			</div>
			<!-- Выбор варианта товара (The End) -->
					</div>
	</li>
	<!-- Товар (The End)-->
		<!-- Товар-->
	<li>
		<div class="product box">
						<div class="product__image">
								<a data-product="457" href="products/pirog-s-syrom-i-svekolnymi-listjami" title="Пирог с сыром и свекольными листьями">
					<img src="https://pirogi-diana.ru/files/products/svekol_list_sir.300x300.jpg" alt="Осетинский пирог с сыром и свекольными листьями"/>
				</a>
							</div>
			<div class="product__title"><p class="product__name"><a data-product="457" href="products/pirog-s-syrom-i-svekolnymi-listjami">Пирог с сыром и свекольными листьями</a></p></div>
			
						<!-- Выбор варианта товара -->
			<div class="product__footer">
				<form class="variants" action="/cart">
					<table>
												<tr>
							<td colspan="2" class="variant_title">Выберите вес:</td>
						</tr>
																		<tr class="variant">
							<td><input id="variants_671" name="variant" value="671" type="radio" class="variant_radiobutton" checked ></td>
							<td><label class="variant_name" for="variants_671">1200 г. —  <span class="price">680&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
												<tr class="variant">
							<td><input id="variants_733" name="variant" value="733" type="radio" class="variant_radiobutton"  ></td>
							<td><label class="variant_name" for="variants_733">1000 г. —  <span class="price">650&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
											</table>
					<div class="counter">
						<div class="input-group">
							<span class="input-group-btn"><input type="button" value="–" class="btn counter__decrease cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value<=1 ? 1 :parseInt(this.form.amount.value)-1 ;"></span>
							<input type="text" class="form-control cart-control-el counter__value" name="amount" value="1" maxlength="2" size="2">
							<span class="input-group-btn"><input type="button" value="+" class="btn counter__increase cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value>=1000 ? 1000 :parseInt(this.form.amount.value)+1 ;"></span>
						</div>
			    	</div>
					<input type="submit" class="btn btn-primary btn-sm pull-right AddToCart" value="В корзину" data-result-text="Добавлено">
				</form>
			</div>
			<!-- Выбор варианта товара (The End) -->
					</div>
	</li>
	<!-- Товар (The End)-->
		<!-- Товар-->
	<li>
		<div class="product box">
						<div class="product__image">
								<a data-product="456" href="products/pirog-s-syrom-i-repchatym-lukom" title="Пирог с сыром и репчатым луком">
					<img src="https://pirogi-diana.ru/files/products/sir_luk.300x300.jpg" alt="Осетинский пирог с сыром и репчатым луком"/>
				</a>
							</div>
			<div class="product__title"><p class="product__name"><a data-product="456" href="products/pirog-s-syrom-i-repchatym-lukom">Пирог с сыром и репчатым луком</a></p></div>
			
						<!-- Выбор варианта товара -->
			<div class="product__footer">
				<form class="variants" action="/cart">
					<table>
												<tr>
							<td colspan="2" class="variant_title">Выберите вес:</td>
						</tr>
																		<tr class="variant">
							<td><input id="variants_670" name="variant" value="670" type="radio" class="variant_radiobutton" checked ></td>
							<td><label class="variant_name" for="variants_670">1200 г. —  <span class="price">600&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
												<tr class="variant">
							<td><input id="variants_732" name="variant" value="732" type="radio" class="variant_radiobutton"  ></td>
							<td><label class="variant_name" for="variants_732">1000 г. —  <span class="price">550&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
											</table>
					<div class="counter">
						<div class="input-group">
							<span class="input-group-btn"><input type="button" value="–" class="btn counter__decrease cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value<=1 ? 1 :parseInt(this.form.amount.value)-1 ;"></span>
							<input type="text" class="form-control cart-control-el counter__value" name="amount" value="1" maxlength="2" size="2">
							<span class="input-group-btn"><input type="button" value="+" class="btn counter__increase cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value>=1000 ? 1000 :parseInt(this.form.amount.value)+1 ;"></span>
						</div>
			    	</div>
					<input type="submit" class="btn btn-primary btn-sm pull-right AddToCart" value="В корзину" data-result-text="Добавлено">
				</form>
			</div>
			<!-- Выбор варианта товара (The End) -->
					</div>
	</li>
	<!-- Товар (The End)-->
		<!-- Товар-->
	<li>
		<div class="product box">
						<div class="product__image">
								<a data-product="463" href="products/pirog-s-smgoj" title="Пирог с сёмгой">
					<img src="https://pirogi-diana.ru/files/products/riba.300x300.jpg" alt="Осетинский пирог с сёмгой"/>
				</a>
							</div>
			<div class="product__title"><p class="product__name"><a data-product="463" href="products/pirog-s-smgoj">Пирог с сёмгой</a></p></div>
			
						<!-- Выбор варианта товара -->
			<div class="product__footer">
				<form class="variants" action="/cart">
					<table>
												<tr>
							<td colspan="2" class="variant_title">Выберите вес:</td>
						</tr>
																		<tr class="variant">
							<td><input id="variants_677" name="variant" value="677" type="radio" class="variant_radiobutton" checked ></td>
							<td><label class="variant_name" for="variants_677">1200 г. —  <span class="price">850&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
												<tr class="variant">
							<td><input id="variants_739" name="variant" value="739" type="radio" class="variant_radiobutton"  ></td>
							<td><label class="variant_name" for="variants_739">1000 г. —  <span class="price">800&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
											</table>
					<div class="counter">
						<div class="input-group">
							<span class="input-group-btn"><input type="button" value="–" class="btn counter__decrease cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value<=1 ? 1 :parseInt(this.form.amount.value)-1 ;"></span>
							<input type="text" class="form-control cart-control-el counter__value" name="amount" value="1" maxlength="2" size="2">
							<span class="input-group-btn"><input type="button" value="+" class="btn counter__increase cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value>=1000 ? 1000 :parseInt(this.form.amount.value)+1 ;"></span>
						</div>
			    	</div>
					<input type="submit" class="btn btn-primary btn-sm pull-right AddToCart" value="В корзину" data-result-text="Добавлено">
				</form>
			</div>
			<!-- Выбор варианта товара (The End) -->
					</div>
	</li>
	<!-- Товар (The End)-->
				
</ul>
</section>




<section class="products news_products">
<p class="h2 offset-top30"><span>Новинки</span></p>
<!-- Список товаров-->
<ul class="product-list">

	<!-- Товар-->
	<li>
		<div class="product box">
			<span class="label label-danger">Новинка</span>			<div class="product__image">
								<a data-product="512" href="products/osetinskiy-pirog-s-kapustoj-i-syrom" title="Пирог с капустой и сыром">
					<img src="https://pirogi-diana.ru/files/products/osetinskiy-pirog-s_kapustou-i-syrom-diana.300x300.jpg" alt="Осетинский пирог с капустой и сыром"/>
				</a>
							</div>
			<div class="product__title"><p class="product__name"><a data-product="512" href="products/osetinskiy-pirog-s-kapustoj-i-syrom">Пирог с капустой и сыром</a></p></div>
			
						<!-- Выбор варианта товара -->
			<div class="product__footer">
				<form class="variants" action="/cart">
					<table>
												<tr>
							<td colspan="2" class="variant_title">Выберите вес:</td>
						</tr>
																		<tr class="variant">
							<td><input id="variants_799" name="variant" value="799" type="radio" class="variant_radiobutton" checked ></td>
							<td><label class="variant_name" for="variants_799">1200 г. —  <span class="price">600&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
												<tr class="variant">
							<td><input id="variants_800" name="variant" value="800" type="radio" class="variant_radiobutton"  ></td>
							<td><label class="variant_name" for="variants_800">1000 г. —  <span class="price">550&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
											</table>
					<div class="counter">
						<div class="input-group">
							<span class="input-group-btn"><input type="button" value="–" class="btn counter__decrease cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value<=1 ? 1 :parseInt(this.form.amount.value)-1 ;"></span>
							<input type="text" class="form-control cart-control-el counter__value" name="amount" value="1" maxlength="2" size="2">
							<span class="input-group-btn"><input type="button" value="+" class="btn counter__increase cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value>=1000 ? 1000 :parseInt(this.form.amount.value)+1 ;"></span>
						</div>
			    	</div>
					<input type="submit" class="btn btn-primary btn-sm pull-right AddToCart" value="В корзину" data-result-text="Добавлено">
				</form>
			</div>
			<!-- Выбор варианта товара (The End) -->
					</div>
	</li>
	<!-- Товар (The End)-->
	<!-- Товар-->
	<li>
		<div class="product box">
			<span class="label label-danger">Новинка</span>			<div class="product__image">
								<a data-product="516" href="products/osetinskiy-pirog-s-myasom-syrom-i-pomidorami" title="Пирог с мясом, сыром и помидорами">
					<img src="https://pirogi-diana.ru/files/products/osetinskiy_pirog-s-myasom-syrom-i-pomidorami_diana.300x300.jpg" alt="Осетинский пирог с мясом, сыром и помидорами"/>
				</a>
							</div>
			<div class="product__title"><p class="product__name"><a data-product="516" href="products/osetinskiy-pirog-s-myasom-syrom-i-pomidorami">Пирог с мясом, сыром и помидорами</a></p></div>
			
						<!-- Выбор варианта товара -->
			<div class="product__footer">
				<form class="variants" action="/cart">
					<table>
												<tr>
							<td colspan="2" class="variant_title">Выберите вес:</td>
						</tr>
																		<tr class="variant">
							<td><input id="variants_807" name="variant" value="807" type="radio" class="variant_radiobutton" checked ></td>
							<td><label class="variant_name" for="variants_807">1200 г. —  <span class="price">680&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
												<tr class="variant">
							<td><input id="variants_808" name="variant" value="808" type="radio" class="variant_radiobutton"  ></td>
							<td><label class="variant_name" for="variants_808">1000 г. —  <span class="price">600&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
											</table>
					<div class="counter">
						<div class="input-group">
							<span class="input-group-btn"><input type="button" value="–" class="btn counter__decrease cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value<=1 ? 1 :parseInt(this.form.amount.value)-1 ;"></span>
							<input type="text" class="form-control cart-control-el counter__value" name="amount" value="1" maxlength="2" size="2">
							<span class="input-group-btn"><input type="button" value="+" class="btn counter__increase cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value>=1000 ? 1000 :parseInt(this.form.amount.value)+1 ;"></span>
						</div>
			    	</div>
					<input type="submit" class="btn btn-primary btn-sm pull-right AddToCart" value="В корзину" data-result-text="Добавлено">
				</form>
			</div>
			<!-- Выбор варианта товара (The End) -->
					</div>
	</li>
	<!-- Товар (The End)-->
	<!-- Товар-->
	<li>
		<div class="product box">
			<span class="label label-danger">Новинка</span>			<div class="product__image">
								<a data-product="517" href="products/osetinskiy-pirog-s-myasom-kartofelem-syrom-i-gribami" title="Пирог с мясом, картофелем, сыром и грибами">
					<img src="https://pirogi-diana.ru/files/products/osetinskiy_pirog-s-myasom-kartofelem-syrom-i-gribami-diana.300x300.jpg" alt="Осетинский Пирог с мясом, картофелем, сыром и грибами"/>
				</a>
							</div>
			<div class="product__title"><p class="product__name"><a data-product="517" href="products/osetinskiy-pirog-s-myasom-kartofelem-syrom-i-gribami">Пирог с мясом, картофелем, сыром и грибами</a></p></div>
			
						<!-- Выбор варианта товара -->
			<div class="product__footer">
				<form class="variants" action="/cart">
					<table>
												<tr>
							<td colspan="2" class="variant_title">Выберите вес:</td>
						</tr>
																		<tr class="variant">
							<td><input id="variants_809" name="variant" value="809" type="radio" class="variant_radiobutton" checked ></td>
							<td><label class="variant_name" for="variants_809">1200 г. —  <span class="price">680&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
												<tr class="variant">
							<td><input id="variants_810" name="variant" value="810" type="radio" class="variant_radiobutton"  ></td>
							<td><label class="variant_name" for="variants_810">1000 г. —  <span class="price">600&nbsp;<span class="currency">руб.</span></span></label></td>
						</tr>
											</table>
					<div class="counter">
						<div class="input-group">
							<span class="input-group-btn"><input type="button" value="–" class="btn counter__decrease cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value<=1 ? 1 :parseInt(this.form.amount.value)-1 ;"></span>
							<input type="text" class="form-control cart-control-el counter__value" name="amount" value="1" maxlength="2" size="2">
							<span class="input-group-btn"><input type="button" value="+" class="btn counter__increase cart-control" onclick="javascript:this.form.amount.value= this.form.amount.value>=1000 ? 1000 :parseInt(this.form.amount.value)+1 ;"></span>
						</div>
			    	</div>
					<input type="submit" class="btn btn-primary btn-sm pull-right AddToCart" value="В корзину" data-result-text="Добавлено">
				</form>
			</div>
			<!-- Выбор варианта товара (The End) -->
					</div>
	</li>
	<!-- Товар (The End)-->
				
</ul>
</section>






<div class="btn_view_all">
	<a href="/products?keyword=&amp;page=all" class="btn btn-danger btn-lg">Смотреть всё меню</a>
</div>

<div class="clear"></div>

<div class="home_content">
	<h1>Осетинские Пироги доставка по Москве | Заказать по АКЦИИ со скидкой</h1>
	<h2><span size="3">Осетинские пироги с Доставкой по Москве. Заказать лучшие осетинские пироги - у нас!</span></h2><p>Пекарня &laquo;Осетинские пироги от Дианы&raquo; предлагает доставку осетинских пирогов, заказ пиццы, хинкали и других вкусных&nbsp;блюд кавказской кухни по Москве. Смотрите наше меню <a href="/products?keyword=&amp;page=all">здесь</a></p><h2><strong>При заказе осетинских пирогов на сумму от 1200 рублей, доставка по Москве (в пределах МКАД) бесплатно! Также советуем посетить страницу <a href="/osetinskie-pirogi-akciya-moskva" title="Осетинские пироги доставка в Москве заказать по АКЦИИ">Акции</a>:</strong></h2><p>Оформить заказ на осетинские пироги можно по телефонам&nbsp;<strong>8 (967) 100-26-97</strong> или&nbsp;<span><strong class="phone_alloka">8 (495) 204-21-33</strong>&nbsp;или прямо здесь на сайте, выбирайте&nbsp;более удобный способ для себя. Внимание, АКЦИИ! При заказе на 1500 рублей, вы получите в подарок 1 литр сока или Pepsi, а при заказе от 3000 рублей, ещё и дополнительный пирог! Подробнее об этих и других акциях уточняйте по телефону.</span></p><p>Доставка осетинских пирогов по Москве осуществляется каждый день с 8:00 до 22:00 и занимает в среднем от 30 до 40 минут. За МКАД &mdash; от 2 часов. Для более точного определения сроков доставки, звоните или оформите заказ на сайте и мы сами перезвоним вам в ближайшее время.</p><p><strong>Оформляйте заказ прямо сейчас!</strong></p><p><strong><span>Хорошие новости! Мы переехали к м. Таганская, теперь время доставки осетинских пирогов в пределах ТТК города Москва составляет 30-40 мин</span></strong></p>
</div>

							</div>
								
			
						<div class="col-xs-12 col-md-3 col-lg-3 z-index-aside-fix">
				<aside>
					<div id="cart-holder">
						<div id="cart_informer">
							
<div class="cart box">
	<div class="cart__header">
		<div class="cart__title"><span id="total_products" style="display: none;">0</span>Ваша корзина пуста</div>
	</div>
	<div class="cart__message cart__message_clear">
		
		<img src="/design/diana/images/empty_cart.png?2" alt="">
		<p>Добавьте что-нибудь в корзину...</p>
	</div>
</div>

						</div>
					</div>
				</aside>
			</div>
					</div> <!-- .row -->
	</div> <!-- .container -->
	
	
</div>


<footer class="footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-10">
				<div class="copyright">
					2015-2022 &copy; Осетинские пироги от Дианы
				</div>
			</div>
			<div class="col-xs-2 text-right">
				<div>
					<a id="back-top" href="#back-top">Вверх &#9650;</a> 
				</div>
			</div>
		</div>
	</div>
</footer>

 





<div id="modal_cart" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
	<div class="modal-dialog">
	  <div class="modal-content" id="cart_informer_frame">
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div>




<link href="https://pirogi-diana.ru/design/diana/css/bootstrap.min.css" rel="stylesheet">
<link href="https://pirogi-diana.ru/design/diana/css/style.css?v=1651073042" rel="stylesheet" type="text/css" media="screen">

<link href="//fonts.googleapis.com/css?family=Roboto:300,300italic,400,400italic,700%7CRoboto+Condensed:300,300italic,400,700&amp;subset=latin,cyrillic" rel="stylesheet" type="text/css" property='stylesheet'>
<link href="https://pirogi-diana.ru/design/diana/css/owl.css?v2" rel="stylesheet" type="text/css" media="screen" property='stylesheet'>
<link href="https://pirogi-diana.ru/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" media="screen" property='stylesheet'>


<!--[if lt IE 8]><link rel="stylesheet" href="https://pirogi-diana.ru/design/diana/css/ie7/ie7.css"><![endif]-->
<!--[if lt IE 8]><script src="https://pirogi-diana.ru/design/diana/css/ie7/ie7.js"></script><![endif]-->



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>!window.jQuery && document.write(unescape('%3Cscript src="https://pirogi-diana.ru/design/diana/js/jquery.min.js"%3E%3C/script%3E'))</script>
<script src="https://pirogi-diana.ru/design/diana/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://pirogi-diana.ru/design/diana/js/bootstrap.min.js"></script>

<script src="https://pirogi-diana.ru/design/diana/js/jquery.lockfixed.min.js" type="text/javascript"></script>
<script src="https://pirogi-diana.ru/design/diana/js/jquery.fancybox.pack.js" type="text/javascript"></script>
<script src="https://pirogi-diana.ru/design/diana/js/device.min.js" type="text/javascript"></script>
<script src="https://pirogi-diana.ru/design/diana/js/jquery.maskedinput.min.js" type="text/javascript"></script>
<script src="https://pirogi-diana.ru/design/diana/js/main.js?v=1491865322" type="text/javascript"></script>






<script src="https://pirogi-diana.ru/design/diana/js/jquery-ui.min.js"></script>
<script src="https://pirogi-diana.ru/design/diana/js/ajax_cart.js"></script>


<script src="https://pirogi-diana.ru/js/autocomplete/jquery.autocomplete-min.js" type="text/javascript"></script>




<link href="https://dadata.ru/static/css/lib/suggestions-16.1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="https://dadata.ru/static/js/lib/jquery.suggestions-16.1.min.js"></script>
 

 
</body>
</html><!--
memory peak usage: 2836064 bytes
page generation time: 0.041565179824829 seconds
-->